Xfce 4.6.0 già pacchettizzato per Debian.

Praticamente la pacchettizzazione della nuova versione del D.E. è stata fatta in contemporanea con il ciclo di rilascio. Debian Lenny 5.0 è diventata la nuova stable,  rendendo nuovamente più "dinamica"  la unstable. Quindi si sarebbero potuti inserire i pacchetti anche in Sid, però non tutto è aggiornato alla nuova versione. La scelta di inserimento è caduta, più logicamente, sui repository experimental.

Planet Debian: http://www.corsac.net/?rub=blog&post=1441

Commenti

Assoultamente da provare ;-)

Assoultamente da provare ;-) ! Farò sapere, magari sul forum.